Project

General

Profile

Feature #358

Track search terms from Wiki search field.

Added by Brian Foote almost 12 years ago. Updated over 11 years ago.

Status:
Duplicate
Priority name:
Normal
Assignee:
-
Category name:
-
Target version:
-
Start date:
2010-09-26
Due date:
% Done:

0%

Estimated time:

Description

Can we work out a way to get a record of all of the terms that are searched for in the search field of the Wiki page? This would let us know what people are looking for from the wiki and give us a way to reach out to the community and recruit some entry writers.


Related issues

Is duplicate of CUNY Academic Commons - Feature #367: Wiki SearchRejected2010-10-06

History

#1 Updated by Boone Gorges over 11 years ago

  • Status changed from New to Duplicate

Duplicate of #367

Also available in: Atom PDF