Project

General

Profile

Actions

Bug #430

closed

BP Lotsa Feeds not distingishing between feed types

Added by Boone Gorges about 12 years ago. Updated almost 12 years ago.

Status:
Rejected
Priority name:
Low
Assignee:
Category name:
BuddyPress (misc)
Target version:
Start date:
2010-12-06
Due date:
% Done:

0%

Estimated time:
Deployment actions:
Actions #1

Updated by Boone Gorges about 12 years ago

  • Target version changed from 1.1.1 to 1.1.2
Actions #2

Updated by Boone Gorges almost 12 years ago

  • Target version changed from 1.1.2 to 1.1.3
Actions #3

Updated by Boone Gorges almost 12 years ago

  • Target version changed from 1.1.3 to 1.1.4
Actions #4

Updated by Boone Gorges almost 12 years ago

  • Status changed from Assigned to Rejected

I can't reproduce this now. Seems to be working fine.

Actions

Also available in: Atom PDF