Project

General

Profile

Actions

Feature #586

closed

Fully Threaded Forums

Added by Sarah Morgano almost 12 years ago. Updated almost 12 years ago.

Status:
Duplicate
Priority name:
Normal
Assignee:
-
Category name:
Group Forums
Target version:
Start date:
2011-02-15
Due date:
% Done:

0%

Estimated time:
Deployment actions:

Description

A member suggested a “quote” function or some other method of only responding to a particular member’s post (which becomes important in longer threads.)

Actions #1

Updated by Matt Gold almost 12 years ago

  • Status changed from New to Duplicate

This is a duplicate of http://redmine.gc.cuny.edu/issues/show/28

I think that quoting and threading are separate issues, though, so I'll start a new ticket for quoting.

Actions

Also available in: Atom PDF