Project

General

Profile

Bug #1117

Character Display Error in Feed

Added by Matt Gold almost 11 years ago. Updated almost 11 years ago.

Status:
Resolved
Priority name:
Normal
Assignee:
Category name:
BuddyPress (misc)
Target version:
Start date:
2011-08-15
Due date:
% Done:

0%

Estimated time:

Description

Hi Boone,

Please see the attached screenshot, which shows some character display issues in the site feed. This may be something you are aware of, as I thought I heard you say something to André about this possibly being caused by our version of PHP. Still, I thought I'd report it.

History

#1 Updated by Boone Gorges almost 11 years ago

  • Status changed from Assigned to Resolved

This is a known error with BuddyPress. I believe it is fixed in BP 1.5, so let's wait for that.

Also available in: Atom PDF