Project

General

Profile

Bug #99

Wiki Fixes

Added by Matt Gold over 12 years ago. Updated over 12 years ago.

Status:
Resolved
Priority name:
Normal
Assignee:
Category name:
Upgrades
Target version:
-
Start date:
2009-12-03
Due date:
% Done:

0%

Estimated time:

Description

-- Make header logo clickable
-- fix display for Windows Chrome
-- adjust padding on sidebar entries

cac-12-02-wiki.JPG (228 KB) cac-12-02-wiki.JPG Boone Gorges, 2009-12-03 08:49 AM

History

#1 Updated by Boone Gorges over 12 years ago

Header logo is now clickable.

#2 Updated by Boone Gorges over 12 years ago

Spacing on sidebars is fixed.

#3 Updated by Boone Gorges over 12 years ago

Matt, I can't reproduce your screenshot (attached here for posterity's sake). Chrome 3.0.195.33 in XP (SP 2) works fine. Please clear your cache and try again

#4 Updated by Matt Gold over 12 years ago

  • Status changed from Reporter Feedback to Resolved

I can confirm that all of your fixes worked! Thanks, Boone.

Also available in: Atom PDF