Project

General

Profile

Bug #2221

Spacing error on BP Doc comments

Added by Matt Gold over 9 years ago. Updated over 9 years ago.

Status:
Duplicate
Priority name:
Low
Assignee:
Category name:
BuddyPress (misc)
Target version:
-
Start date:
2012-10-26
Due date:
% Done:

0%

Estimated time:

Description

Please see the attached screenshot, which shows a number of linked options under a comment made on a BP doc. They're all scrunched together with no spaces between words. Not sure whether regular users see this or only admins.


Related issues

Is duplicate of CUNY Academic Commons - Bug #2220: Spacing error on BP Doc commentsResolved2012-10-26

History

#1 Updated by Boone Gorges over 9 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF