Project

General

Profile

Actions

Bug #4155

closed

Don't see forum search

Added by Matt Gold over 7 years ago. Updated over 7 years ago.

Status:
Duplicate
Priority name:
Normal
Assignee:
Category name:
Group Forums
Target version:
-
Start date:
2015-06-16
Due date:
% Done:

0%

Estimated time:

Description

Hi Boone,

As noted during today's call, I went to the CAC team forum page but didn't see any search functionality. Did a hard refresh and that didn't help. Do you see it when you visit the page? Screenshot of what I am seeing attached

Best,

Matt


Files


Related issues

Is duplicate of CUNY Academic Commons - Bug #4154: bbP Single Forum Search cannot be activatedResolvedRaymond Hoh2015-06-16

Actions
Actions #1

Updated by Boone Gorges over 7 years ago

  • Status changed from Assigned to Duplicate

There does seem to be a problem. Closing in favor of #4154.

Actions

Also available in: Atom PDF